Correction tardive d’une faille de WIndows touchant aux certificats électroniques..

Les machines tournant sous w2k , xp et server 2003 gérant des certificats électroniques sont vulnérables à cette faille mise à jour il y a plus de 6 mois.
Révélée le 10 février dernier, il faut maintenant s’assurer que tous les postes soient correctement patchés.

Source et pour en savoir plus : zdnet et eEYE security

Tweet about this on TwitterShare on Facebook

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée.