Faille de sécurité dans SPIP

Les sites sous SPIP sont extrêmement vulnérables dès lors que les forums publics sont activés. Il devient possible pour un pirate d’effacer le contenu du site.
Il est donc nécessaire de mettre à jour à la version 1.7, téléchargeable sur le site officiel de SPIP

Tweet about this on TwitterShare on Facebook

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée.